» Ubuntu » パッケージ

Error

two or more packages specified (sexplib310 precise)