» Ubuntu » パッケージ

Error

two or more packages specified (spring-build precise)