» Ubuntu » パッケージ

Error

two or more packages specified (libpjsip-ua2 trusty-updates)