» Ubuntu » パッケージ

Error

two or more packages specified (libpjsip2 trusty-updates)