» Ubuntu » パッケージ » trusty (14.04LTS) » libdevel » libxslt1-dev
trusty  ] [  trusty-updates  ] [  xenial  ] [  xenial-updates  ] [  zesty  ] [  zesty-updates  ] [  artful  ] [  bionic  ]
[ ソース: libxslt  ]

パッケージ: libxslt1-dev (1.1.28-2ubuntu0.1 など) [security]

libxslt1-dev に関するリンク

Screenshot

Ubuntu の資源:

libxslt ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

XSLT 1.0 processing library - development kit

その他の libxslt1-dev 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: libxml2-dev (>= 2.6.26)
    Development files for the GNOME XML library
  • dep: libxslt1.1 (= 1.1.28-2build1) [amd64, i386 以外]
    XSLT 1.0 processing library - runtime library
    dep: libxslt1.1 (= 1.1.28-2ubuntu0.1) [amd64, i386]

libxslt1-dev のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ バージョン パッケージサイズ インストールサイズ ファイル
amd64 1.1.28-2ubuntu0.1 396.3 kB2,394.0 kB [ファイル一覧]
arm64 1.1.28-2build1 378.8 kB2,366.0 kB [ファイル一覧]
armhf 1.1.28-2build1 384.7 kB2,155.0 kB [ファイル一覧]
i386 1.1.28-2ubuntu0.1 395.6 kB2,274.0 kB [ファイル一覧]
powerpc 1.1.28-2build1 373.9 kB2,245.0 kB [ファイル一覧]
ppc64el 1.1.28-2build1 408.7 kB2,583.0 kB [ファイル一覧]