» Ubuntu » パッケージ » trusty (14.04LTS) » perl » libdist-zilla-localetextdomain-perl
trusty  ] [  xenial  ] [  bionic  ] [  cosmic  ] [  disco  ]

パッケージ: libdist-zilla-localetextdomain-perl (0.87-1) [universe]

Dist::Zilla plugin that adds support for managing l10n and i18n in Perl modules

その他の libdist-zilla-localetextdomain-perl 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances

libdist-zilla-localetextdomain-perl のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 39.8 kB135.0 kB [ファイル一覧]