» Ubuntu » パッケージ

Error

two or more packages specified (libmodule-install-autolicense-perl trusty)