» Ubuntu » パッケージ » xenial-updates » debian-installer » floppy-modules-4.15.0-54-generic-di
xenial-updates  ] [  bionic-updates  ]
[ ソース: linux-hwe  ]

パッケージ: floppy-modules-4.15.0-54-generic-di (4.15.0-54.58~16.04.1)

debian-installer 用の udeb パッケージ

警告: このパッケージは、debian-installer イメージのビルド時における使用のみを意図しています。通常の Ubuntu システムにはインストールしないでください。

Floppy driver support

その他の floppy-modules-4.15.0-54-generic-di 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances

floppy-modules-4.15.0-54-generic-di のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 33.6 kB143.0 kB 現在の情報はありません
i386 30.7 kB87.0 kB 現在の情報はありません
ppc64el 35.8 kB158.0 kB 現在の情報はありません