» Ubuntu » パッケージ » xenial (16.04LTS) » database » postgresql-client-9.5
xenial  ] [  xenial-updates  ]
[ ソース: postgresql-9.5  ]

パッケージ: postgresql-client-9.5 (9.5.19-0ubuntu0.16.04.1) [security]

postgresql-client-9.5 に関するリンク

Screenshot

Ubuntu の資源:

postgresql-9.5 ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

front-end programs for PostgreSQL 9.5

その他の postgresql-client-9.5 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: libc6 (>= 2.15)
    GNU C Library: Shared libraries
    以下のパッケージによって提供される仮想パッケージでもあります: libc6-udeb
  • dep: libedit2 (>= 2.11-20080614)
    BSD editline and history libraries
  • dep: libpq5 (>= 9.5.19)
    PostgreSQL C client library
  • dep: postgresql-client-common (>= 142~)
    manager for multiple PostgreSQL client versions
  • dep: zlib1g (>= 1:1.1.4)
    compression library - runtime

postgresql-client-9.5 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 853.2 kB3,116.0 kB [ファイル一覧]