» Ubuntu » Packages » jammy » oldlibs

Software Packages in "jammy", Subsection oldlibs

afl (4.00c-1ubuntu1) [universe]
transitional dummy package for afl to afl++
afl-clang (4.00c-1ubuntu1) [universe]
transitional dummy package for afl-clang to afl++-clang
afl-doc (4.00c-1ubuntu1) [universe]
transitional dummy package for afl-doc to afl++-doc
etm-qt (3.2.30-1.1) [universe]
manages events and tasks using simple text files (dummy package)
gambas3-gb-gui-opengl (3.16.3-3) [universe]
transitional package
gambas3-gb-gui-opengl
virtual package provided by gambas3-runtime
gambas3-gb-gui-qt (3.16.3-3) [universe]
transitional package
gambas3-gb-gui-qt
virtual package provided by gambas3-runtime
gambas3-gb-gui-qt-webkit (3.16.3-3) [universe]
transitional package
gambas3-gb-gui-qt-webkit
virtual package provided by gambas3-runtime
gambas3-gb-gui-trayicon (3.16.3-3) [universe]
transitional package
gambas3-gb-gui-trayicon
virtual package provided by gambas3-runtime
gnome-orca (42.0-1ubuntu2) [universe] [security]
Scriptable screen reader - transitional package
golang-mreiferson-httpclient-dev (0.0~git20160630.0.31f0106-2) [universe]
Transitional package for golang-github-mreiferson-go-httpclient-dev
golang-mreiferson-httpclient-dev
virtual package provided by golang-github-mreiferson-go-httpclient-dev
grilo-plugins-0.3 (0.3.14-1ubuntu2) [universe]
transitional package
gtk2-engines-sugar (0.118-1) [universe]
Sugar Learning Platform - GTK+ 2.x theme engine
hamster-applet (3.0.2-3) [universe]
Transitional package for hamster-applet
hunspell-sv-se (1:7.2.0-2)
Swedish dictionary for hunspell - dummy transitional package
libapache2-mod-md (2.4.52-1ubuntu4.1 [amd64, i386], 2.4.52-1ubuntu4 [arm64, armhf, ppc64el, s390x]) [universe] [security]
transitional package
libdb1-compat (2.1.3-21build1) [universe]
Berkeley database routines [glibc 2.0/2.1 compatibility]
libdbus-glib-1-dev-bin (0.112-2build1)
deprecated library for D-Bus IPC (development tools)
libdnf1 (0.55.2-6build2) [universe]
transitional package
libfilesystem-ruby (0.5-5.2build2) [universe]
Transitional package for ruby-filesystem
libfilesystem-ruby
virtual package provided by ruby-filesystem
libfilesystem-ruby1.9 (0.5-5.2build2) [universe]
Transitional package for ruby-filesystem
libfilesystem-ruby1.9
virtual package provided by ruby-filesystem
libgdk-pixbuf-xlib-2.0-0 (2.40.2-2build4)
GDK Pixbuf library (deprecated Xlib integration)
libgdk-pixbuf-xlib-2.0-dev (2.40.2-2build4)
GDK Pixbuf library (development files)
libglademm-2.4-1v5 (2.6.7-6build1) [universe]
C++ wrappers for libglade2 (shared library)
libgnomecanvasmm-2.6-1v5 (2.26.0-3.1build1) [universe]
C++ wrappers for libgnomecanvas2 (shared library)
libnfft3-2 (3.3.2-2) [universe]
library for computing non-uniform Fourier transforms
libpango1.0-0 (1.50.6+ds-2) [universe]
Layout and rendering of internationalized text (transitional package)
libreoffice-kde4 (1:7.3.6-0ubuntu0.22.04.2) [universe] [security]
transitional package for LibreOffice KDE integration
libtiff-dev (4.3.0-6ubuntu0.3 [amd64, i386], 4.3.0-6 [arm64, armhf, ppc64el, s390x]) [security]
Tag Image File Format library (TIFF), development files
libudev0 (200-1) [universe]
compatibility wrapper for libudev version 0
libuim-data (1:1.8.8-9build1) [universe]
transitional package for uim-data
libzeroc-ice-java (3.7.6-4ubuntu1) [universe]
transitional package libzeroc-ice-java
linphone (4.2.5-3build1) [universe]
SIP softphone - graphical client (transitional package)
linphone-nogtk (4.4.21-2) [universe]
SIP softphone - console-only client (transitional package)
linux-cloud-tools-generic-hwe-20.04-edge (5.15.0.56.54) [security]
Generic Linux kernel cloud tools (dummy transitional package)
linux-cloud-tools-lowlatency-hwe-20.04-edge (5.15.0.56.49) [security]
lowlatency Linux kernel cloud tools (dummy transitional package)
linux-cloud-tools-virtual-hwe-20.04-edge (5.15.0.56.54) [security]
Virtual Linux kernel cloud tools (dummy transitional package)
linux-generic-hwe-20.04-edge (5.15.0.56.54 [amd64], 5.15.0.25.27 [arm64, armhf, ppc64el, s390x]) [security]
Complete Generic Linux kernel and headers (dummy transitional package)
linux-generic-lpae-hwe-20.04-edge (5.15.0.25.27) [ports]
Complete Generic LPAE Linux kernel and headers (dummy transitional package)
linux-headers-generic-hwe-20.04-edge (5.15.0.56.54 [amd64], 5.15.0.25.27 [arm64, armhf, ppc64el, s390x]) [security]
Generic Linux kernel headers (dummy transitional package)
linux-headers-generic-lpae-hwe-20.04-edge (5.15.0.25.27) [ports]
Generic LPAE Linux kernel headers (dummy transitional package)
linux-headers-lowlatency-64k-hwe-20.04 (5.15.0.24.27) [ports]
lowlatency-64k Linux kernel headers (dummy transitional package)
linux-headers-lowlatency-64k-hwe-20.04-edge (5.15.0.24.27) [ports]
lowlatency-64k Linux kernel headers (dummy transitional package)
linux-headers-lowlatency-hwe-20.04-edge (5.15.0.56.49 [amd64], 5.15.0.24.27 [arm64]) [security]
lowlatency Linux kernel headers (dummy transitional package)
linux-headers-virtual-hwe-20.04-edge (5.15.0.56.54 [amd64], 5.15.0.25.27 [arm64, ppc64el, s390x]) [security]
Virtual Linux kernel headers (dummy transitional package)
linux-image-extra-virtual-hwe-20.04-edge (5.15.0.56.54 [amd64], 5.15.0.25.27 [arm64, ppc64el, s390x]) [security]
Extra drivers for Virtual Linux kernel image (dummy transitional package)
linux-image-generic-hwe-20.04-edge (5.15.0.56.54 [amd64], 5.15.0.25.27 [arm64, armhf, ppc64el, s390x]) [security]
Generic Linux kernel image (dummy transitional package)
linux-image-generic-lpae-hwe-20.04-edge (5.15.0.25.27) [ports]
Generic LPAE Linux kernel image (dummy transitional package)
linux-image-lowlatency-64k-hwe-20.04 (5.15.0.24.27) [ports]
lowlatency-64k Linux kernel image (dummy transitional package)
linux-image-lowlatency-64k-hwe-20.04-edge (5.15.0.24.27) [ports]
lowlatency-64k Linux kernel image (dummy transitional package)
linux-image-lowlatency-hwe-20.04-edge (5.15.0.56.49 [amd64], 5.15.0.24.27 [arm64]) [security]
lowlatency Linux kernel image (dummy transitional package)
linux-image-virtual-hwe-20.04-edge (5.15.0.56.54 [amd64], 5.15.0.25.27 [arm64, ppc64el, s390x]) [security]
Virtual Linux kernel image (dummy transitional package)
linux-lowlatency-64k-hwe-20.04 (5.15.0.24.27) [ports]
Complete lowlatency-64k Linux kernel (dummy transitional package)
linux-lowlatency-64k-hwe-20.04-edge (5.15.0.24.27) [ports]
Complete lowlatency-64k Linux kernel (dummy transitional package)
linux-lowlatency-hwe-20.04-edge (5.15.0.56.49 [amd64], 5.15.0.24.27 [arm64]) [security]
Complete lowlatency Linux kernel (dummy transitional package)
linux-modules-nvidia-390-generic-hwe-20.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-390-generic-hwe-20.04-edge (dummy transitional package)
linux-modules-nvidia-390-lowlatency-hwe-20.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-390-lowlatency-hwe-20.04-edge (dummy transitional package)
linux-modules-nvidia-418-server-generic-hwe-20.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-418-server-generic-hwe-20.04-edge (dummy transitional package)
linux-modules-nvidia-418-server-lowlatency-hwe-20.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-418-server-lowlatency-hwe-20.04-edge (dummy transitional package)
linux-modules-nvidia-435-aws-lts-22.04 (5.15.0-1026.30) [restricted] [security]
Extra drivers for nvidia-435 for the aws flavour (dummy transitional package)
linux-modules-nvidia-435-azure-lts-22.04 (5.15.0-1024.30) [restricted] [security]
Extra drivers for nvidia-435 for the azure flavour (dummy transitional package)
linux-modules-nvidia-435-generic-hwe-22.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-435 for the generic flavour (dummy transitional package)
linux-modules-nvidia-435-generic-hwe-22.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-435 for the generic flavour (dummy transitional package)
linux-modules-nvidia-435-intel-iotg (5.15.0-1021.26) [restricted] [security]
Extra drivers for nvidia-435 for the intel-iotg flavour (dummy transitional package)
linux-modules-nvidia-435-lowlatency-hwe-22.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-435 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-435-lowlatency-hwe-22.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-435 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-435-nvidia (5.15.0-1010.10) [restricted] [security]
Extra drivers for nvidia-435 for the nvidia flavour (dummy transitional package)
linux-modules-nvidia-435-oem-22.04 (5.17.0-1021.22+1) [restricted] [security]
Extra drivers for nvidia-435 for the oem flavour (dummy transitional package)
linux-modules-nvidia-435-oem-22.04a (5.17.0-1021.22+1) [restricted] [security]
Extra drivers for nvidia-435 for the oem flavour (dummy transitional package)
linux-modules-nvidia-440-aws (5.15.0-1026.30) [restricted] [security]
Extra drivers for nvidia-440 for the aws flavour (dummy transitional package)
linux-modules-nvidia-440-aws-lts-22.04 (5.15.0-1026.30) [restricted] [security]
Extra drivers for nvidia-440 for the aws flavour (dummy transitional package)
linux-modules-nvidia-440-azure (5.15.0-1024.30) [restricted] [security]
Extra drivers for nvidia-440 for the azure flavour (dummy transitional package)
linux-modules-nvidia-440-azure-lts-22.04 (5.15.0-1024.30) [restricted] [security]
Extra drivers for nvidia-440 for the azure flavour (dummy transitional package)
linux-modules-nvidia-440-gcp (5.15.0-1025.32) [restricted] [security]
Extra drivers for nvidia-440 for the gcp flavour (dummy transitional package)
linux-modules-nvidia-440-generic (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-440 for the generic flavour (dummy transitional package)
linux-modules-nvidia-440-generic-hwe-22.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-440 for the generic flavour (dummy transitional package)
linux-modules-nvidia-440-generic-hwe-22.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-440 for the generic flavour (dummy transitional package)
linux-modules-nvidia-440-intel-iotg (5.15.0-1021.26) [restricted] [security]
Extra drivers for nvidia-440 for the intel-iotg flavour (dummy transitional package)
linux-modules-nvidia-440-lowlatency (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-440 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-440-lowlatency-hwe-22.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-440 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-440-lowlatency-hwe-22.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-440 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-440-nvidia (5.15.0-1010.10) [restricted] [security]
Extra drivers for nvidia-440 for the nvidia flavour (dummy transitional package)
linux-modules-nvidia-440-oem-22.04 (5.17.0-1021.22+1) [restricted] [security]
Extra drivers for nvidia-440 for the oem flavour (dummy transitional package)
linux-modules-nvidia-440-oem-22.04a (5.17.0-1021.22+1) [restricted] [security]
Extra drivers for nvidia-440 for the oem flavour (dummy transitional package)
linux-modules-nvidia-440-oracle (5.15.0-1025.31) [restricted] [security]
Extra drivers for nvidia-440 for the oracle flavour (dummy transitional package)
linux-modules-nvidia-440-server-aws-lts-22.04 (5.15.0-1026.30) [restricted] [security]
Extra drivers for nvidia-440-server for the aws flavour (dummy transitional package)
linux-modules-nvidia-440-server-azure-lts-22.04 (5.15.0-1024.30) [restricted] [security]
Extra drivers for nvidia-440-server for the azure flavour (dummy transitional package)
linux-modules-nvidia-440-server-generic-hwe-22.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-440-server for the generic flavour (dummy transitional package)
linux-modules-nvidia-440-server-generic-hwe-22.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-440-server for the generic flavour (dummy transitional package)
linux-modules-nvidia-440-server-intel-iotg (5.15.0-1021.26) [restricted] [security]
Extra drivers for nvidia-440-server for the intel-iotg flavour (dummy transitional package)
linux-modules-nvidia-440-server-lowlatency-hwe-22.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-440-server for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-440-server-lowlatency-hwe-22.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-440-server for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-440-server-nvidia (5.15.0-1010.10) [restricted] [security]
Extra drivers for nvidia-440-server for the nvidia flavour (dummy transitional package)
linux-modules-nvidia-440-server-oem-22.04 (5.17.0-1021.22+1) [restricted] [security]
Extra drivers for nvidia-440-server for the oem flavour (dummy transitional package)
linux-modules-nvidia-440-server-oem-22.04a (5.17.0-1021.22+1) [restricted] [security]
Extra drivers for nvidia-440-server for the oem flavour (dummy transitional package)
linux-modules-nvidia-450-aws-lts-22.04 (5.15.0-1026.30) [restricted] [security]
Extra drivers for nvidia-450 for the aws flavour (dummy transitional package)
linux-modules-nvidia-450-azure-lts-22.04 (5.15.0-1024.30) [restricted] [security]
Extra drivers for nvidia-450 for the azure flavour (dummy transitional package)
linux-modules-nvidia-450-generic-hwe-22.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-450 for the generic flavour (dummy transitional package)
linux-modules-nvidia-450-generic-hwe-22.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-450 for the generic flavour (dummy transitional package)
linux-modules-nvidia-450-intel-iotg (5.15.0-1021.26) [restricted] [security]
Extra drivers for nvidia-450 for the intel-iotg flavour (dummy transitional package)
linux-modules-nvidia-450-lowlatency-hwe-22.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-450 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-450-lowlatency-hwe-22.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-450 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-450-nvidia (5.15.0-1010.10) [restricted] [security]
Extra drivers for nvidia-450 for the nvidia flavour (dummy transitional package)
linux-modules-nvidia-450-oem-22.04 (5.17.0-1021.22+1) [restricted] [security]
Extra drivers for nvidia-450 for the oem flavour (dummy transitional package)
linux-modules-nvidia-450-oem-22.04a (5.17.0-1021.22+1) [restricted] [security]
Extra drivers for nvidia-450 for the oem flavour (dummy transitional package)
linux-modules-nvidia-450-server-generic-hwe-20.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-450-server-generic-hwe-20.04 (dummy transitional package)
linux-modules-nvidia-450-server-generic-hwe-20.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-450-server-generic-hwe-20.04-edge (dummy transitional package)
linux-modules-nvidia-450-server-lowlatency-hwe-20.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-450-server-lowlatency-hwe-20.04 (dummy transitional package)
linux-modules-nvidia-450-server-lowlatency-hwe-20.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-450-server-lowlatency-hwe-20.04-edge (dummy transitional package)
linux-modules-nvidia-455-aws-lts-22.04 (5.15.0-1026.30) [restricted] [security]
Extra drivers for nvidia-455 for the aws flavour (dummy transitional package)
linux-modules-nvidia-455-azure-lts-22.04 (5.15.0-1024.30) [restricted] [security]
Extra drivers for nvidia-455 for the azure flavour (dummy transitional package)
linux-modules-nvidia-455-generic-hwe-22.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-455 for the generic flavour (dummy transitional package)
linux-modules-nvidia-455-generic-hwe-22.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-455 for the generic flavour (dummy transitional package)
linux-modules-nvidia-455-intel-iotg (5.15.0-1021.26) [restricted] [security]
Extra drivers for nvidia-455 for the intel-iotg flavour (dummy transitional package)
linux-modules-nvidia-455-lowlatency-hwe-22.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-455 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-455-lowlatency-hwe-22.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-455 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-455-nvidia (5.15.0-1010.10) [restricted] [security]
Extra drivers for nvidia-455 for the nvidia flavour (dummy transitional package)
linux-modules-nvidia-455-oem-22.04 (5.17.0-1021.22+1) [restricted] [security]
Extra drivers for nvidia-455 for the oem flavour (dummy transitional package)
linux-modules-nvidia-455-oem-22.04a (5.17.0-1021.22+1) [restricted] [security]
Extra drivers for nvidia-455 for the oem flavour (dummy transitional package)
linux-modules-nvidia-460-aws-lts-22.04 (5.15.0-1026.30) [restricted] [security]
Extra drivers for nvidia-460 for the aws flavour (dummy transitional package)
linux-modules-nvidia-460-azure-lts-22.04 (5.15.0-1024.30) [restricted] [security]
Extra drivers for nvidia-460 for the azure flavour (dummy transitional package)
linux-modules-nvidia-460-generic-hwe-22.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-460 for the generic flavour (dummy transitional package)
linux-modules-nvidia-460-generic-hwe-22.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-460 for the generic flavour (dummy transitional package)
linux-modules-nvidia-460-intel-iotg (5.15.0-1021.26) [restricted] [security]
Extra drivers for nvidia-460 for the intel-iotg flavour (dummy transitional package)
linux-modules-nvidia-460-lowlatency-hwe-22.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-460 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-460-lowlatency-hwe-22.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-460 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-460-nvidia (5.15.0-1010.10) [restricted] [security]
Extra drivers for nvidia-460 for the nvidia flavour (dummy transitional package)
linux-modules-nvidia-460-oem-22.04 (5.17.0-1021.22+1) [restricted] [security]
Extra drivers for nvidia-460 for the oem flavour (dummy transitional package)
linux-modules-nvidia-460-oem-22.04a (5.17.0-1021.22+1) [restricted] [security]
Extra drivers for nvidia-460 for the oem flavour (dummy transitional package)
linux-modules-nvidia-460-server-aws-lts-22.04 (5.15.0-1026.30) [restricted] [security]
Extra drivers for nvidia-460-server for the aws flavour (dummy transitional package)
linux-modules-nvidia-460-server-azure-lts-22.04 (5.15.0-1024.30) [restricted] [security]
Extra drivers for nvidia-460-server for the azure flavour (dummy transitional package)
linux-modules-nvidia-460-server-generic-hwe-22.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-460-server for the generic flavour (dummy transitional package)
linux-modules-nvidia-460-server-generic-hwe-22.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-460-server for the generic flavour (dummy transitional package)
linux-modules-nvidia-460-server-intel-iotg (5.15.0-1021.26) [restricted] [security]
Extra drivers for nvidia-460-server for the intel-iotg flavour (dummy transitional package)
linux-modules-nvidia-460-server-lowlatency-hwe-22.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-460-server for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-460-server-lowlatency-hwe-22.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-460-server for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-460-server-nvidia (5.15.0-1010.10) [restricted] [security]
Extra drivers for nvidia-460-server for the nvidia flavour (dummy transitional package)
linux-modules-nvidia-460-server-oem-22.04 (5.17.0-1021.22+1) [restricted] [security]
Extra drivers for nvidia-460-server for the oem flavour (dummy transitional package)
linux-modules-nvidia-460-server-oem-22.04a (5.17.0-1021.22+1) [restricted] [security]
Extra drivers for nvidia-460-server for the oem flavour (dummy transitional package)
linux-modules-nvidia-465-aws-lts-22.04 (5.15.0-1026.30) [restricted] [security]
Extra drivers for nvidia-465 for the aws flavour (dummy transitional package)
linux-modules-nvidia-465-azure-lts-22.04 (5.15.0-1024.30) [restricted] [security]
Extra drivers for nvidia-465 for the azure flavour (dummy transitional package)
linux-modules-nvidia-465-generic-hwe-22.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-465 for the generic flavour (dummy transitional package)
linux-modules-nvidia-465-generic-hwe-22.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-465 for the generic flavour (dummy transitional package)
linux-modules-nvidia-465-intel-iotg (5.15.0-1021.26) [restricted] [security]
Extra drivers for nvidia-465 for the intel-iotg flavour (dummy transitional package)
linux-modules-nvidia-465-lowlatency-hwe-22.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-465 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-465-lowlatency-hwe-22.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-465 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-465-nvidia (5.15.0-1010.10) [restricted] [security]
Extra drivers for nvidia-465 for the nvidia flavour (dummy transitional package)
linux-modules-nvidia-465-oem-22.04 (5.17.0-1021.22+1) [restricted] [security]
Extra drivers for nvidia-465 for the oem flavour (dummy transitional package)
linux-modules-nvidia-465-oem-22.04a (5.17.0-1021.22+1) [restricted] [security]
Extra drivers for nvidia-465 for the oem flavour (dummy transitional package)
linux-modules-nvidia-470-oem-20.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-470-oem-20.04 (dummy transitional package)
linux-modules-nvidia-495-aws-lts-22.04 (5.15.0-1026.30) [restricted] [security]
Extra drivers for nvidia-495 for the aws flavour (dummy transitional package)
linux-modules-nvidia-495-azure-lts-22.04 (5.15.0-1024.30) [restricted] [security]
Extra drivers for nvidia-495 for the azure flavour (dummy transitional package)
linux-modules-nvidia-495-generic-64k (5.15.0-25.25) [restricted] [ports]
Extra drivers for nvidia-495 for the generic-64k flavour (dummy transitional package)
linux-modules-nvidia-495-generic-64k-hwe-22.04 (5.15.0-25.25) [restricted] [ports]
Extra drivers for nvidia-495 for the generic-64k flavour (dummy transitional package)
linux-modules-nvidia-495-generic-64k-hwe-22.04-edge (5.15.0-25.25) [restricted] [ports]
Extra drivers for nvidia-495 for the generic-64k flavour (dummy transitional package)
linux-modules-nvidia-495-generic-hwe-22.04 (5.15.0-56.62 [amd64], 5.15.0-25.25 [arm64]) [restricted] [security]
Extra drivers for nvidia-495 for the generic flavour (dummy transitional package)
linux-modules-nvidia-495-generic-hwe-22.04-edge (5.15.0-56.62 [amd64], 5.15.0-25.25 [arm64]) [restricted] [security]
Extra drivers for nvidia-495 for the generic flavour (dummy transitional package)
linux-modules-nvidia-495-intel-iotg (5.15.0-1021.26) [restricted] [security]
Extra drivers for nvidia-495 for the intel-iotg flavour (dummy transitional package)
linux-modules-nvidia-495-lowlatency-hwe-22.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-495 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-495-lowlatency-hwe-22.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-495 for the lowlatency flavour (dummy transitional package)
linux-modules-nvidia-495-nvidia (5.15.0-1010.10) [restricted] [security]
Extra drivers for nvidia-495 for the nvidia flavour (dummy transitional package)
linux-modules-nvidia-495-oem-22.04 (5.17.0-1021.22+1) [restricted] [security]
Extra drivers for nvidia-495 for the oem flavour (dummy transitional package)
linux-modules-nvidia-495-oem-22.04a (5.17.0-1021.22+1) [restricted] [security]
Extra drivers for nvidia-495 for the oem flavour (dummy transitional package)
linux-modules-nvidia-495-oem-22.04b (6.0.0-1007.7) [restricted] [security]
Extra drivers for nvidia-495 for the oem flavour (dummy transitional package)
linux-modules-nvidia-510-lowlatency-hwe-20.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-510-lowlatency-hwe-20.04 (dummy transitional package)
linux-modules-nvidia-510-lowlatency-hwe-20.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-510-lowlatency-hwe-20.04-edge (dummy transitional package)
linux-modules-nvidia-510-oem-20.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-510-oem-20.04 (dummy transitional package)
linux-modules-nvidia-510-server-lowlatency-hwe-20.04 (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-510-server-lowlatency-hwe-20.04 (dummy transitional package)
linux-modules-nvidia-510-server-lowlatency-hwe-20.04-edge (5.15.0-56.62) [restricted] [security]
Extra drivers for nvidia-510-server-lowlatency-hwe-20.04-edge (dummy transitional package)
linux-tools-generic-hwe-20.04-edge (5.15.0.56.54 [amd64], 5.15.0.25.27 [arm64, armhf, ppc64el, s390x]) [security]
Generic Linux kernel tools (dummy transitional package)
linux-tools-generic-lpae-hwe-20.04-edge (5.15.0.25.27) [ports]
Generic LPAE Linux kernel tools (dummy transitional package)
linux-tools-lowlatency-64k-hwe-20.04 (5.15.0.24.27) [ports]
lowlatency-64k Linux kernel tools (dummy transitional package)
linux-tools-lowlatency-64k-hwe-20.04-edge (5.15.0.24.27) [ports]
lowlatency-64k Linux kernel tools (dummy transitional package)
linux-tools-lowlatency-hwe-20.04-edge (5.15.0.56.49 [amd64], 5.15.0.24.27 [arm64]) [security]
lowlatency Linux kernel tools (dummy transitional package)
linux-tools-virtual-hwe-20.04-edge (5.15.0.56.54 [amd64], 5.15.0.25.27 [arm64, ppc64el, s390x]) [security]
Virtual Linux kernel tools (dummy transitional package)
linux-virtual-hwe-20.04-edge (5.15.0.56.54 [amd64], 5.15.0.25.27 [arm64, ppc64el, s390x]) [security]
Minimal Generic Linux kernel and headers (dummy transitional package)
nyx (2.1.0-2.1) [universe]
terminal status monitor for tor
pdftk (2.02-5) [universe]
transitional package for pdftk, a tool for manipulating PDF documents
pdftk
virtual package provided by pdftk-java
python3-jcc (3.6-1build5) [universe]
generator for a Python extension from Java classes (Python 3)
qdbus (4:5.15.3-1) [universe]
Qt 5 D-Bus tool — dummy transitional package
softhsm (2.6.1-2ubuntu1) [universe]
cryptographic store accessible through a PKCS #11 (dummy)
softhsm-common (2.6.1-2ubuntu1) [universe]
cryptographic store accessible through a PKCS #11 (dummy)
xorg-server-source-hwe-18.04 (3:14.6) [universe]
Transitional package for xorg-server-source-hwe-18.04
xserver-xephyr-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xephyr-hwe-18.04
xserver-xorg-core-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-core-hwe-18.04
xserver-xorg-dev-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-dev-hwe-18.04
xserver-xorg-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-hwe-18.04
xserver-xorg-input-all-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-input-all-hwe-18.04
xserver-xorg-input-evdev-dev-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-input-evdev-dev-hwe-18.04
xserver-xorg-input-evdev-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-input-evdev-hwe-18.04
xserver-xorg-input-joystick-dev-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-input-joystick-dev-hwe-18.04
xserver-xorg-input-joystick-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-input-joystick-hwe-18.04
xserver-xorg-input-libinput-dev-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-input-libinput-dev-hwe-18.04
xserver-xorg-input-libinput-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-input-libinput-hwe-18.04
xserver-xorg-input-mtrack-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-input-mtrack-hwe-18.04
xserver-xorg-input-synaptics-dev-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-input-synaptics-dev-hwe-18.04
xserver-xorg-input-synaptics-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-input-synaptics-hwe-18.04
xserver-xorg-input-wacom-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-input-wacom-hwe-18.04
xserver-xorg-legacy-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-legacy-hwe-18.04
xserver-xorg-video-all-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-video-all-hwe-18.04
xserver-xorg-video-amdgpu-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-video-amdgpu-hwe-18.04
xserver-xorg-video-ati-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-video-ati-hwe-18.04
xserver-xorg-video-dummy-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-video-dummy-hwe-18.04
xserver-xorg-video-fbdev-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-video-fbdev-hwe-18.04
xserver-xorg-video-intel-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-video-intel-hwe-18.04
xserver-xorg-video-nouveau-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-video-nouveau-hwe-18.04
xserver-xorg-video-openchrome-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-video-openchrome-hwe-18.04
xserver-xorg-video-qxl-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-video-qxl-hwe-18.04
xserver-xorg-video-radeon-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-video-radeon-hwe-18.04
xserver-xorg-video-vesa-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-video-vesa-hwe-18.04
xserver-xorg-video-vmware-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xorg-video-vmware-hwe-18.04
xserver-xspice-hwe-18.04 (3:14.6) [universe]
Transitional package for xserver-xspice-hwe-18.04
xwayland-hwe-18.04 (3:14.6) [universe]
Transitional package for xwayland-hwe-18.04
yum4 (4.5.2-6) [universe]
transitional package
zeroc-ice-utils-java (3.7.6-4ubuntu1) [universe]
zeroc-icegridgui transitional package