» Ubuntu » Packages

Error

two or more packages specified (wvdial karmic)