» Ubuntu » Packages

Error

two or more packages specified (libopal3.6.4 karmic)