» Ubuntu » Packages

Error

two or more packages specified (cpp-4.4-arm-linux-gnueabi maverick)