» Ubuntu » Packages

Error

two or more packages specified (language-support-writing-pt maverick)