» Ubuntu » Packages

Error

two or more packages specified (rsync maverick)