» Ubuntu » Pakketten » bionic (18.04LTS) » libs » libavahi-compat-libdnssd1
xenial  ] [  xenial-updates  ] [  bionic  ] [  bionic-updates  ] [  cosmic  ] [  cosmic-updates  ] [  disco  ] [  eoan  ]
[ Bron: avahi  ]

Pakket: libavahi-compat-libdnssd1 (0.7-3.1ubuntu1.2 en anderen) [security]

Verwijzigingen voor libavahi-compat-libdnssd1

Screenshot

Ubuntu bronnen:

Het bronpakket avahi downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Utopia Maintenance Team (Mailarchief)
  • Sjoerd Simons
  • Sebastian Dröge
  • Loic Minier
  • Michael Biebl

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Avahi Apple Bonjour compatibility library

Andere aan libavahi-compat-libdnssd1 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libavahi-client3 (>= 0.6.16)
    Avahi client library
  • dep: libavahi-common3 (>= 0.6.16)
    Avahi common library
  • dep: libc6 (>= 2.14) [amd64]
    GNU C Library: Shared libraries
    Ook een virtueel pakket geboden door: libc6-udeb
    dep: libc6 (>= 2.17) [arm64, ppc64el]
    dep: libc6 (>= 2.4) [armhf, i386, s390x]
  • rec: libnss-mdns
    NSS module for Multicast DNS name resolution

libavahi-compat-libdnssd1 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Versie Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 0.7-3.1ubuntu1.2 16,1 kB91,0 kB [overzicht]
arm64 0.7-3.1ubuntu1 13,7 kB86,0 kB [overzicht]
armhf 0.7-3.1ubuntu1 13,6 kB81,0 kB [overzicht]
i386 0.7-3.1ubuntu1.2 16,5 kB90,0 kB [overzicht]
ppc64el 0.7-3.1ubuntu1 15,3 kB122,0 kB [overzicht]
s390x 0.7-3.1ubuntu1 14,6 kB94,0 kB [overzicht]