» Ubuntu » Pakketten

Error

two or more packages specified (lib64objc-8-dev-i386-cross cosmic-updates)