» Ubuntu » Pakketten

Error

two or more packages specified (libstdc++-7-dev-arm64-cross cosmic-updates)