» Ubuntu » Pakketten

Error

two or more packages specified (libmad0-dev cosmic-updates)