» Ubuntu » Pakketten

Error

two or more packages specified (lib64go13-dbg cosmic)