» Ubuntu » Pakketten

Error

two or more packages specified (libinstpatch-1.0-0 cosmic)