» Ubuntu » Pakketten

Error

two or more packages specified (libmonosgen-2.0-dev cosmic)