» Ubuntu » Pakketten

Error

two or more packages specified (libvte-2.91-dev disco-updates)