» Ubuntu » Pakketten

Error

two or more packages specified (liblapack-dev disco)