» Ubuntu » Pakketten

Error

two or more packages specified (python-oops-datedir-repo disco)