» Ubuntu » Pakketten

Error

two or more packages specified (python-oslo.versionedobjects disco)