» Ubuntu » Pakketten

Error

two or more packages specified (g++-powerpc64le-linux-gnu disco)