» Ubuntu » Pakketten » disco » httpd » uwsgi-plugin-rack-ruby2.5
bionic  ] [  bionic-updates  ] [  cosmic  ] [  disco  ]
[ Bron: uwsgi  ]

Pakket: uwsgi-plugin-rack-ruby2.5 (2.0.18-1ubuntu1) [universe]

Verwijzigingen voor uwsgi-plugin-rack-ruby2.5

Screenshot

Ubuntu bronnen:

Het bronpakket uwsgi downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • uWSGI packaging team (Mailarchief)
  • Jonas Smedegaard
  • Thomas Goirand

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Rack plugin for uWSGI (ruby2.5)

Andere aan uwsgi-plugin-rack-ruby2.5 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    GNU C Library: Shared libraries
    Ook een virtueel pakket geboden door: libc6-udeb
    dep: libc6 (>= 2.17) [arm64, ppc64el]
    dep: libc6 (>= 2.2) [s390x]
    dep: libc6 (>= 2.3.6-6~) [i386]
    dep: libc6 (>= 2.4) [armhf]
  • dep: libruby2.5 (>= 2.5.0~preview1)
    Libraries necessary to run Ruby 2.5
  • dep: uwsgi-core (= 2.0.18-1ubuntu1)
    fast, self-healing application container server (core)

uwsgi-plugin-rack-ruby2.5 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 37,3 kB140,0 kB [overzicht]
arm64 35,8 kB140,0 kB [overzicht]
armhf 34,1 kB115,0 kB [overzicht]
i386 39,8 kB147,0 kB [overzicht]
ppc64el 39,0 kB204,0 kB [overzicht]
s390x 35,8 kB144,0 kB [overzicht]