» Ubuntu » Pakketten

Error

two or more packages specified (pdns-backend-bind disco)