» Ubuntu » Pakketten » focal » libdevel » libkf5i18n-dev
xenial  ] [  bionic  ] [  disco  ] [  eoan  ] [  focal  ]
[ Bron: ki18n  ]

Pakket: libkf5i18n-dev (5.68.0-0ubuntu1) [universe]

Verwijzigingen voor libkf5i18n-dev

Screenshot

Ubuntu bronnen:

Het bronpakket ki18n downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian/Kubuntu Qt/KDE Maintainers (Mailarchief)
  • Maximiliano Curia

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Advanced internationalization framework.

Andere aan libkf5i18n-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libkf5i18n5 (= 5.68.0-0ubuntu1)
    Advanced internationalization framework.
  • dep: python3
    interactive high-level object-oriented language (default python3 version)
  • dep: qtscript5-dev (>= 5.8.0~)
    Qt 5 script development files
  • rec: libkf5i18n-doc (= 5.68.0-0ubuntu1)
    Advanced internationalization framework (documentation)

libkf5i18n-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 23,7 kB192,0 kB [overzicht]
arm64 23,7 kB192,0 kB [overzicht]
armhf 23,7 kB192,0 kB [overzicht]
ppc64el 23,7 kB192,0 kB [overzicht]
s390x 23,7 kB192,0 kB [overzicht]