» Ubuntu » Pakketten

Error

two or more packages specified (libghc-hjsmin-doc precise-updates)