» Ubuntu » Pakketten

Error

two or more packages specified (libgnomevfs2-0 precise-updates)