» Ubuntu » Pakketten

Error

two or more packages specified (python-feedparser precise-updates)