» Ubuntu » Pakketten

Error

two or more packages specified (vim-nox precise-updates)