» Ubuntu » Pakketten

Error

two or more packages specified (vlc-plugin-zvbi precise-updates)