» Ubuntu » Pakketten

Error

two or more packages specified (liblog4ada-dbg precise)