» Ubuntu » Pakketten

Error

two or more packages specified (librados2-dbg precise)