» Ubuntu » Pakketten

Error

two or more packages specified (usbprog-gui precise)