» Ubuntu » Pakketten

Error

two or more packages specified (ftp-proxy precise)