» Ubuntu » Pakketten

Error

two or more packages specified (fusioninventory-agent precise)