» Ubuntu » Pakketten

Error

two or more packages specified (ubuntu-mono precise)