» Ubuntu » Pakketten

Error

two or more packages specified (libghc-adjunctions-dev precise)