» Ubuntu » Pakketten

Error

two or more packages specified (libghc-bitarray-dev precise)