» Ubuntu » Pakketten

Error

two or more packages specified (libghc-lifted-base-prof precise)