» Ubuntu » Pakketten

Error

two or more packages specified (libghc-unlambda-prof precise)