» Ubuntu » Pakketten

Error

two or more packages specified (libghc-yesod-json-dev precise)