» Ubuntu » Pakketten

Error

two or more packages specified (libghc-darcs-dev precise)