» Ubuntu » Pakketten

Error

two or more packages specified (latex-cjk-chinese-arphic-bsmi00lp precise)