» Ubuntu » Pakketten

Error

two or more packages specified (libcanberra0 precise)