» Ubuntu » Pakketten

Error

two or more packages specified (libghc-contravariant-dev precise)